
Show, don’t tell
Creating visuals about your research

Koen Van den Eeckhout - Baryon



baryon.be/visuals-resources
All the slides and all the links:

https://baryon.be/visuals-resources


INFORMATION
DENSITY
better at summarizing
large amounts of
information

Why visual communication?

EASIER TO
UNDERSTAND
thanks to dual
coding and better
knowledge retention

ATTRACTIVE
better at catching
the reader’s
attention





Communication principles

2. Adapt to your audience
1. Identify your message

3. Improve the signal-to-noise ratio



Jean-Luc Doumont, Optics & Photonics Focus 2010



Design principles



bitmap image vector image
svg, pdf, eps, ai,…jpg, png, bmp, tiff, gif, psd,…

• built from pixels
• photographs
• illustrated made by hand
• illustrations with lots of 

textures, brush strokes,…

• tools: Photoshop, GIMP, 
Paint.NET,…

• built from shapes
• illustrations made digitally
• (large-scale) printing
• easier to edit, recolor,…

• tools: Illustrator, Inkscape,…
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Exercise: advanced shape manipulation
Recreate the following icon as good as possible:



Draw your own paths
using the Bezier path
drawing tools:

- click for a corner 
point
(consists of only an
anchor)

- click and drag for a 
bending point
(consists of an
anchor with
handles)



Manipulate the anchors
and handles using the

Node tool



Add text using 
the text tool

Change settings 
in the ‘Text and 
Font’ panel or
the tool controls 
bar

Hit ‘Apply’ to 
update the text



Exercise: shapes, text and alignment
Recreate the following flowchart as good as possible



Edit an existing vector 
image (e.g. one you
downloaded from
Freepik) using
File > Import



Some troubles you might run into:

- Inkscape doesn’t always support 
.eps files

- if you have an .eps file, use
these steps to get it into
Inkscape, or an online tool to
convert it into an .svg file

- Some downloads come in .ppt
format (e.g. from smart.servier)

- open the .ppt file and copy-
paste the image into Inkscape

- or save the .ppt file as a .pdf 
file and open it in Inkscape

https://inkscape.org/learn/faq/#how-open-eps-files-windows


Saving your file

Step 1: set the desired
canvas / document size
under ‘Document Properties’



Saving your file

Step 1: set the desired
canvas / document size
under ‘Document Properties’

Step 2: if you want to save 
as a bitmap image, choose
File > Export PNG image



Saving your file

Step 1: set the desired
canvas / document size
under ‘Document Properties’

Step 2: if you want to save 
as a bitmap image, choose
File > Export PNG image

Step 3: if you want to save 
as a vector image, choose
File > Save



- Remove everything which is not the liver or gallbladder
- Reduce the liver transparancy to make it lighter
- Give the gallbladder a stroke to make it stand out more
- Save the image as gallbladder.png 

with a transparent background

Exercise: editing vector images
Find the following image on freepik.com
(search for ‘liver’):

https://freepik.com/


Exercise: 
complex layouts
Let’s recreate the following 
infographic as good as possible:
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Present your concept sketch to your group members.
Explain your choices concerning key message, layout, hierarchy and flow.

Explain what you like and don’t like about your visual, and describe 
the challenges you encountered.

As a group, try to evaluate:

• Is there a clear message?

• Is there a clear starting point and flow?

• Is there a clear hierarchy – separation between main and side 

messages?

Homework: your own graphical abstract
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Colours





data story







background
color

thematic
color

accent
color





Clever color use



Finding a
color scheme
What do colours represent?



blog.datawrapper.de/gendercolor

https://blog.datawrapper.de/gendercolor/


https://blog.datawrapper.de/gendercolor/





trust,
stability

energy,
passion

friendliness,
nature

happiness,
warmth

sensitivity,
love

wealth,
mystery

history,
intelligence

neutrality,
calmness

Finding a
color scheme
What do colours represent?



canva.com/learn/100-color-combinations

https://www.canva.com/learn/100-color-combinations/


coolors.co

https://coolors.co/


color.adobe.com

https://color.adobe.com/


Captions, titles and annotations





What is a good caption?



Make your visuals as ‘self-contained’ as possible.



Captions
Well-crafted captions can make a visual ‘self-contained’.

Normalized emission intensity of CaAl2O4:Eu,Nd between           
380 and 580 nm
The emission spectrum of CaAl2O4:Eu,Nd consists of a single, 
unusually broad Eu2+-based peak in the blue region of the visible
spectrum, around a relatively low wavelength of 440 nm.



what so what



ANGPTL4 plasma levels measured in fasted 
serum from heterozygous p.E40K and 
p.G313fs variant carriers 

Plasma ANGPTL4 levels were reduced in p.G313fs carriers. 
ANGPTL4 plasma levels were measured in fasted serum 
from 86 heterozygous p.E40K, 42 heterozygous p.G313fs 
variant carriers, and 55 controls matched for age, sex, and 
body mass index. Statistics performed by unpaired t-test 
with Welch’s correction, comparing each variant carriers 
group to controls, ****p < 0.0001

Key message

Methods

Additional info
(statistics, 
sources,…)



Exercise
Write a strong caption for this visual

marathon finishing times



Annotations
Well-crafted titles, captions and annotations can make a visual ‘self-contained’.



Adapt to the situation – a presentation is different from an article, a poster or a social media post!
Font size



For presentations and posters
focus on clarity and readability

• larger font sizes
• fewer (axis, data, tick) labels
• claryfing annotations, used sparingly
• strong, ‘so what’ title

For articles
focus on clarity and completeness

• smaller font sizes
• sufficient labels
• strong, ‘so what’ caption



Typography





Typography guidelines

dress for the occasion



perfect for body text

Serif
perfect for titles

Sans serif



fonts.google.com

https://fonts.google.com/


fontpair.co

Typography guidelines

dress for the occasion

play with contrast

http://www.fontpair.co/


build a hierarchy

Typography guidelines

dress for the occasion

play with contrast





Title Merriweather Black, 36pt, #000000 
Subtitle Assistant Regular, 24pt, #000000 

Annotation title Assistant Bold, 21pt, #191919 
Annotation text Assistant Regular, 21pt, #191919 

Source text Assistant Light, 21pt, #515151 

Axis title Roboto Bold, 21pt, #515151 
Axis ticks Roboto Regular, 21pt, #757575 

Legend labels Roboto regular, 21pt, #515151 

Visual hierarchy
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Photographs



unsplash.com

pixabay.com

picography.co

burst.shopify.com

https://unsplash.com/
https://pixabay.com/
https://picography.co/
https://burst.shopify.com/




A B

Composition



Composition
Rule of thirds:
place the most
important items
not in the center,
but on a third



A cropped version where the
scientist gets more of the attention

A cropped version where the
flask gets more of the attention



Composition
Create lines or paths
to follow with your eyes



Composition
Use (a)symmetry and
balance to your
advantage



Editing bitmap images



bitmap image vector image
svg, pdf, eps, ai,…jpg, png, bmp, tiff, gif, psd,…

• built from pixels
• photographs
• illustrated made by hand
• illustrations with lots of 

textures, brush strokes,…

• tools: Photoshop, GIMP, 
Paint.NET,…

• built from shapes
• illustrations made digitally
• (large-scale) printing
• easier to edit, recolor,…

• tools: Illustrator, Inkscape,…



Adobe Photoshop

“industry standard”

steep learning curve

expensive subscription

very powerful

adobe.com/photoshop

https://www.adobe.com/products/photoshop.html


Affinity Photo

nearly as powerful
as Adobe Photoshop

still a steep learning curve

one-off payment
(currently € 49)

affinity.serif.com

https://affinity.serif.com/en-gb/photo/


GIMP

free alternative
steep learning curve
dated, complex interface

gimp.org

https://www.gimp.org/


Paint.NET

free alternative
“Paint on steroids”
image editing with layers

getpaint.net

https://getpaint.net/


getpaint.net

pinta-project.com
Mac/Linux alternative: 

Tool intro: Paint.NET

https://www.getpaint.net/
https://www.pinta-project.com/


Toolbox

Layers

Tool settings

Colors

History



Resizing

Image > Resize
(Ctrl + R):
resize the entire image



Resizing

Image > Canvas Size
(Ctrl + Shift + R):
resize the canvas



The anchor position 
determines how the 
canvas will be cropped



Okay for
screen use

Okay for
presentations

Ideal for
printing

Resolution



Nature: Final guide to 
authors

https://www.nature.com/documents/Final_guide_to_authors.pdf
https://www.nature.com/documents/Final_guide_to_authors.pdf


Alternative way to 
crop images: 
• drag and drop using 

the Rectangle 
Select tool
(hold Shift for a 
perfect square)

• move the Selection 
to the desired 
position using the 
Move Selection tool

• Image > Crop to 
Selection



If you rotate your image, be aware that part of it might fall outside of the canvas!

You can set
the rotation
using the slider
or by typing the
exact value

Layers > Rotate / Zoom



File > Save As to save your image

JPEG:
- doesn’t support transparency
- smaller file size

PNG:
- supports transparency
- larger file size
- lossless

TIFF:
- very flexible regarding 

properties and compression
- not always well supported

PDN:
- if you want to continue 

working on it later



Find the following image on Unsplash (look for ‘Pisa’):
Turn it into:
- a square JPEG image
- 800 px wide
- with a straight tower

Exercise: resize, crop and rotate



Brightness =
make everything

darker or brighter

Adjustments >
Brightness / Contrast



Contrast =
light colors lighter,
dark colors darker

Adjustments >
Brightness / Contrast



Quick tip to give
your pictures

more ‘punch’:
increase contrast

and brightness
by roughly

the same amount

On the other hand,
lowering the contrast

of a dark image can
reveal a bit more detail



Saturation:
reduce or increase
color in your image

Careful:
Using saturation

to make your images
more colorful often

leads to a result that
feels unrealistic



Download the following image at baryon.be/files/workshop/visual-01.jpg

Tasks:
- rotate this image 45 degrees
- crop an image of 600x600 pixels out of the original
- adjust brightness and contrast

to your own opinion
- resize the image for a 300 PPI resolution

and a 4 cm image width
- export as a PNG file

Exercise: resolution, brightness, contrast

https://baryon.be/files/workshop/visual-01.jpg


Further useful tools: Working with layers



Further useful tools: Effects > Blurs > Gaussian Blur



Further useful tools: Effects > Photo > Sharpen



Further useful tools: retouching images using Clone Stamp
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Creating layouts



Microsoft PowerPoint

drag-and-drop, easy to use
you already have it, and know it
templates available
works with bitmap and vector images



Canvas size:

use Design > 
Slide Size >
Custom Slide Size
to set your
prefered page 
size



Use View > Show > 
Ruler and Gridlines
for more precise
alignment options



After inserting an
svg image, use
Convert to Shape
to turn it into an
editable group of 
objects

(make sure your
version of 
PowerPoint is up 
to date)



Similar to Inkscape, 
you can group
objects to keep 
them together



Quick tip: to use a 
color scheme (e.g. 
from Coolors):

- insert the color
scheme image

- use the
Eyedropper tool

- you can remove
the image 
afterwards, 
PowerPoint will
remember your
recently used
colors

- or use ‘More Fill
Colors’ to enter 
the exact color
values



Canva
canva.com

Infogram
infogram.com

Piktochart
piktochart.com

Visme
visme.co

Freemium drag-and-drop tools

lots of templates, 
fonts, images,… -
also in free version

limited chart options

better for charts, even 
real-time/interactive

no downloads in 
free version

pretty complete 
for starters, good 
chart options

limited number 
of visuals and 
downloads in 
free version

paid version:
€ 168/year

paid version: 
$ 228/year

paid version: 
$ 147/year

no downloads in 
free version

pretty complete 
for starters, good 
chart options

paid version: 
€ 110/year

educational 
license: € 40/year

https://www.canva.com/
https://infogram.com/
https://piktochart.com/
https://www.visme.co/


Use Powerpoint, Inkscape or Paint.NET to
mimic this poster as closely as possible

Canvas size: 40 x 20 cm

Photo 
from

Pixabay

Color: #1e152a, 30% 
transparent

Open Sans 
Extrabold

Nunito
light

Save as a 
pdf!

lower the
saturation!

Exercise: creating a poster



If relevant, find and use an appropriate color scheme.

Revisit the sketched concept you prepared for this class, and 
the key message you wrote down during the exercise last week. 

Also think of additional visual material you could create 
using bitmap or vector image editing tools!

Turn your sketch into a digital version using some of the 
tools we discussed.

Make sure to add strong labels, annotations and 
captions to make the graphical abstract easy to read.

Exercise: your own graphical abstract
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Graphs



Guidelines for graphs
define your goal



distribution
spatial distribution
correlation
evolution

comparison

hierarchy

part-to-whole comparison

What do we want to show?



distribution
spatial distribution
correlation
evolution

comparison

hierarchy

part-to-whole comparison

What do we want to show?



distribution
spatial distribution
correlation
evolution

comparison

hierarchy

part-to-whole comparison

What do we want to show?



distribution
spatial distribution
correlation
evolution

comparison

hierarchy

part-to-whole comparison

What do we want to show?



distribution
spatial distribution
correlation
evolution

comparison

hierarchy

part-to-whole comparison

What do we want to show?



distribution
spatial distribution
correlation
evolution

comparison

hierarchy

part-to-whole comparison

What do we want to show?



distribution
spatial distribution
correlation
evolution

comparison

hierarchy

part-to-whole comparison

What do we want to show?



chart.guide

https://chart.guide/


Bar charts: comparison
Common chart types





Bar charts not starting from zero
Pitfall



Use a dot plot
Alternative solution



Equidistant labels for non-equidistant data
Pitfall
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Equidistant labels for non-equidistant data
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Use a line or area chart
Alternative solution



Line charts: evolution
Common chart types



https://itsmecevi.github.io/dataviz/caveat/spaghetti.html

Line chart spaghetti
Pitfall

https://itsmecevi.github.io/dataviz/caveat/spaghetti.html


Make one line stand out
Alternative solution



Financial Times,
March 15, 2020



Financial Times,
March 26, 2020



Financial Times,
April 5, 2020



Line charts not starting from zero
Pitfall



Pie charts: part-to-whole comparison
Common chart types



It doesn’t add up
Pitfall



Use a bar chart
Alternative solution



Too many categories
Pitfall



Group categories together
Alternative solution



Difficult to compare
Pitfall



Use a bar chart
Alternative solution



3D pie charts
Pitfall



Use a bar chart
Alternative solution



Scatter plots: correlation or distribution
Common chart types



Hans Rosling, Factfulness



Hans Rosling, Factfulness





Guidelines for graphs

don’t settle for the default chart
define your goal



www.datavizcatalogue.com

http://www.datavizcatalogue.com/




https://chart.guide/

https://chart.guide/


chartmaker.visualisingdata.com

http://chartmaker.visualisingdata.com/


Waffle charts
Less common chart types





Slopegraphs
Less common chart types



Strip charts
Less common chart types



nytimes.com/interactive/2020/04/02/us/coronavirus-social-distancing.html

Beeswarm plots
Less common chart types

https://www.nytimes.com/interactive/2020/04/02/us/coronavirus-social-distancing.html


Sankey diagrams
Less common chart types







Guidelines for graphs

don’t settle for the default chart
define your goal

maximize the signal-to-noise ratio



Jean-Luc Doumont, Optics & Photonics Focus 2010



Noise = physical noise

+ mental noise

elements which are on the visual
but are not helpful

thinking work required
from your audience



ORIGINAL COHORT
Increased injury rates in athletes with 
fast-twitch muscle typology

talking about injuries,
not ‘survival’

gridlines help
reading the data

no abbreviations,
explanatory
annotations

explicitly mention
end values for easier
comparison

linear interpolation
gives a better idea

than stepwise no legends,
direct labeling

‘so what’ title

add color to better
differentiate lines

How would you do it?
Write down at least 5 things you
would change to improve this visual



Share what you don’t like 
about this visual

What would you change
to improve it?

How would you do it?









Spreadsheet tools
Available tools









app.rawgraphs.io

https://app.rawgraphs.io/


Datawrapper
datawrapper.de

Flourish
flourish.studio

Available tools
Interactive chart tools

charts to embed in a website,
charts with tooltips

storytelling
with charts

https://app.datawrapper.de/chart/BDQzR/upload
https://flourish.studio/








Mona Chalabi



Ward Shelley



dear-data.com

http://www.dear-data.com/


National Geographic
Magazine











RAWGraphs



Download the data file
baryon.be/files/workshop/wealth.xlsx

Use RAWGraphs and PowerPoint
to mimic the chart on the right

North America

Europe

Asia

Africa

Latin America

The United States are richer than
Africa and Latin America combined!

Or feel free to play around and
explore a tool of your choice

The world’s
wealth

Time to play
Individual exercise

https://baryon.be/files/workshop/wealth.xlsx
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Legal and ethical aspects



Licenses and rights





Licenses





Personal purpose
not used for financial gain

• use in presentations, online 
or offline publications

Commercial purpose
used for financial gain

• selling visuals to a client
• using visuals in a book that you’re selling
• using visuals in a logo
• …













Contact the person holding the copyright
and explicitly request (written) permission.

Describe why and how you will be using
the visual.

Careful! 
For visuals in articles, the copyright holder
is typically the journal, not the author!

What if I don’t find information about the license?



Did the picture come with a license that permits reproduction?
-> ok to use as described in the license

Was the picture taken by an official photographer (e.g. during an event)?
-> ask permission to the owner/copyright holder

Did you take the picture yourself?
-> ask the people on the picture to sign a model release form

You don’t know who took the picture or what the license is?
-> don’t use the visual

What if I want to use pictures of people?



Image manipulation



Benchmarking Scientific Image Forgery Detectors, 
Science and Engineering Ethics 28 (2022) 35

https://link.springer.com/article/10.1007/s11948-022-00391-4
https://link.springer.com/article/10.1007/s11948-022-00391-4


General Sherman (1865)



Why do people manipulate images?

• perceived acceptability?
• lack of education or monitoring?
• more focus on the essence?
• need for nice looking data?
• ease of manipulation?
• neglecting negative outcomes?
• removing outliers?
• honest error?
• …

Why is image manipulation wrong?

• deceiving the audience
• damaging your (group) reputation
• limiting progress in the field
• endangering patients
• missing funds
• …



“Ethical” manipulation



Unethical manipulation



What's in a picture? The tempatation of image manipulation, 
The Journal of Cell Biology 166 (2004) 11-15

https://rupress.org/jcb/article-pdf/166/1/11/1315796/11.pdf
https://rupress.org/jcb/article-pdf/166/1/11/1315796/11.pdf




12 Guidelines for best 
practices in image 

processing

https://ori.hhs.gov/education/products/RIandImages/guidelines/list.html
https://ori.hhs.gov/education/products/RIandImages/guidelines/list.html
https://ori.hhs.gov/education/products/RIandImages/guidelines/list.html


Nature Portfolio: 
Image integrity and 

standards

https://www.nature.com/nature-portfolio/editorial-policies/image-integrity
https://www.nature.com/nature-portfolio/editorial-policies/image-integrity
https://www.nature.com/nature-portfolio/editorial-policies/image-integrity


Objective versus subjective
data visuals



data story



A COMPLETELY
OBJECTIVE VISUAL

objective subjective

Which chart do you want?



*(number of cash
withdrawals from ATMs)

Source: De Standaard,
22 December 2020

https://www.standaard.be/cnt/dmf20201221_98018740








A COMPLETELY
OBJECTIVE VISUAL

AS NEUTRAL
AS POSSIBLE

objective subjective

Which chart do you want?



A COMPLETELY
OBJECTIVE VISUAL

AS NEUTRAL
AS POSSIBLE

A PERSUASIVE
CALL-TO-ACTION

objective subjective

Which chart do you want?





A COMPLETELY
OBJECTIVE VISUAL

AS NEUTRAL
AS POSSIBLE

A PERSUASIVE
CALL-TO-ACTION

AN INTERESTING
STORY

objective subjective

Which chart do you want?





nightingaledvs.com/ive-stopped-using-box-plots-should-you

https://nightingaledvs.com/ive-stopped-using-box-plots-should-you/


vlaanderen.be/inbo/indicatoren/akkervogels-
volgens-de-algemene-broedvogelmonitoring-
vlaanderen

https://www.vlaanderen.be/inbo/indicatoren/akkervogels-volgens-de-algemene-broedvogelmonitoring-vlaanderen
https://www.vlaanderen.be/inbo/indicatoren/akkervogels-volgens-de-algemene-broedvogelmonitoring-vlaanderen


Further exploration
What’s next?



Information graphics
Taschen

Infographic designers’
sketchbooks
Steven Heller, Rick Landers

Data visualisation
Andy Kirk

The visual display of
quantitative information
Edward R. Tufte

Trees, maps and
theorems
Jean-Luc Doumont

Visual journalism
Gestalten

Visual thinking
Willemien Brand

Storytelling
with data
Cole Nussbaumer
Knaflic

Dear data
Stefanie Posavec,
Giorgia Lupi

Books







Visualising data

Cool infographics

Baryon blog

Visme blog

Blogs

https://www.visualisingdata.com/blog/
https://coolinfographics.com/blog
https://baryon.be/blog/
https://visme.co/blog/category/mastering-infographics/


Full Dataviz World Leaders list at: twitter.com/Koen_VdE/lists

Twitter

https://twitter.com/Koen_VdE/lists


Datafest online 2020
23 different talks
Youtube playlist

Outlier Conference 2022
71 different talks
Youtube playlist

Videos

https://www.youtube.com/playlist?list=PLad95_ux5CXnpkUTzXNhz1b8GCgbi_J9L
https://www.youtube.com/playlist?list=PLAm5TIX-yz7LJKkE-hzEWiIJpAFPmB19A


Data Stories

Explore Explain Storytelling with data

Data Journalism Conversations

Data Viz Today

The Data Journalism Podcast

Podcasts

https://open.spotify.com/show/0aIvhK1ANin1kSOKRhWG1M?si=tRpD_unkQtiK6hPAncFNWw
https://open.spotify.com/show/7khS5ikdwhW9kyE7GIcfdw?si=JDHMfgI3R4O2i-ZjesAtXA
https://open.spotify.com/show/7kdwnSAfzxHt4Xg9K8gy5n?si=kTckGzppR-aaWJJ449BFXg
https://open.spotify.com/show/4uJQuG1lrMrLffBr0i3evb?si=VmJG7zRhRCSrB_F70K0Ciw&dl_branch=1
https://open.spotify.com/show/5CZnmqFEL019QW7yJoKyCI?si=YXPqJIvJT-StE-NmiEc_lg&dl_branch=1
https://open.spotify.com/show/0vTWPzRFrkjfjy2lTFN4KC?si=bbFFZpQeRYSVzfJQ6k0enQ&dl_branch=1


baryon.be/visuals-resources

All the slides and all the links:

Thank you!

Koen Van den Eeckhout – koen@baryon.be - @koen_vde

https://baryon.be/visuals-resources
mailto:koen@baryon.be

	Slide Number 1
	Slide Number 2
	Slide Number 3
	Slide Number 4
	Slide Number 5
	Slide Number 6
	Slide Number 7
	Slide Number 8
	Slide Number 9
	Slide Number 10
	Slide Number 11
	Slide Number 12
	Slide Number 13
	Slide Number 14
	Slide Number 15
	Slide Number 16
	Slide Number 17
	Slide Number 18
	Slide Number 19
	Slide Number 20
	Slide Number 21
	Slide Number 22
	Slide Number 23
	Slide Number 24
	Slide Number 25
	Slide Number 26
	Slide Number 27
	Slide Number 28
	Slide Number 29
	Slide Number 30
	Slide Number 31
	Slide Number 32
	Slide Number 33
	Slide Number 34
	Slide Number 35
	Slide Number 36
	Slide Number 37
	Slide Number 38
	Slide Number 39
	Slide Number 40
	Slide Number 41
	Slide Number 42
	Slide Number 43
	Slide Number 44
	Slide Number 45
	Slide Number 46
	Slide Number 47
	Slide Number 48
	Slide Number 49
	Slide Number 50
	Slide Number 51
	Slide Number 52
	Slide Number 53
	Slide Number 54
	Slide Number 55
	Slide Number 56
	Slide Number 57
	Slide Number 58
	Slide Number 59
	Slide Number 60
	Slide Number 61
	Slide Number 62
	Slide Number 63
	Slide Number 64
	Slide Number 65
	Slide Number 66
	Slide Number 67
	Slide Number 68
	Slide Number 69
	Slide Number 70
	Slide Number 71
	Slide Number 72
	Slide Number 73
	Slide Number 74
	Slide Number 75
	Slide Number 76
	Slide Number 77
	Slide Number 78
	Slide Number 79
	Slide Number 80
	Slide Number 81
	Slide Number 82
	Slide Number 83
	Slide Number 84
	Slide Number 85
	Slide Number 86
	Slide Number 87
	Slide Number 88
	Slide Number 89
	Slide Number 90
	Slide Number 91
	Slide Number 92
	Slide Number 93
	Slide Number 94
	Slide Number 95
	Slide Number 100
	Slide Number 101
	Slide Number 102
	Slide Number 103
	Slide Number 104
	Slide Number 105
	Slide Number 106
	Slide Number 107
	Slide Number 108
	Slide Number 109
	Slide Number 110
	Slide Number 111
	Slide Number 112
	Slide Number 113
	Slide Number 114
	Slide Number 115
	Slide Number 116
	Slide Number 117
	Slide Number 118
	Slide Number 119
	Slide Number 120
	Slide Number 121
	Slide Number 122
	Slide Number 123
	Slide Number 124
	Slide Number 125
	Slide Number 126
	Slide Number 127
	Slide Number 128
	Slide Number 129
	Slide Number 130
	Slide Number 131
	Slide Number 132
	Slide Number 133
	Slide Number 134
	Slide Number 135
	Slide Number 136
	Slide Number 137
	Slide Number 138
	Slide Number 139
	Slide Number 140
	Slide Number 141
	Slide Number 142
	Slide Number 143
	Slide Number 144
	Slide Number 145
	Slide Number 146
	Slide Number 147
	Slide Number 148
	Slide Number 149
	Slide Number 150
	Slide Number 151
	Slide Number 152
	Slide Number 153
	Slide Number 154
	Slide Number 155
	Slide Number 156
	Slide Number 157
	Slide Number 158
	Slide Number 159
	Slide Number 160
	Slide Number 161
	Slide Number 162
	Slide Number 163
	Slide Number 164
	Slide Number 165
	Slide Number 166
	Slide Number 167
	Slide Number 168
	Slide Number 169
	Slide Number 170
	Slide Number 171
	Slide Number 172
	Slide Number 173
	Slide Number 174
	Slide Number 175
	Slide Number 176
	Slide Number 177
	Slide Number 178
	Slide Number 179
	Slide Number 180
	Slide Number 181
	Slide Number 182
	Slide Number 183
	Slide Number 184
	Slide Number 185
	Slide Number 186
	Slide Number 187
	Slide Number 188
	Slide Number 189
	Slide Number 190
	Slide Number 191
	Slide Number 192
	Slide Number 193
	Slide Number 194
	Slide Number 195
	Slide Number 196
	Slide Number 197
	Slide Number 198
	Slide Number 199
	Slide Number 200
	Slide Number 201
	Slide Number 202
	Slide Number 203
	Slide Number 204
	Slide Number 205
	Slide Number 206
	Slide Number 207
	Slide Number 208
	Slide Number 209
	Slide Number 210
	Slide Number 211
	Slide Number 212
	Slide Number 213
	Slide Number 214
	Slide Number 215
	Slide Number 216
	Slide Number 217
	Slide Number 218
	Slide Number 219
	Slide Number 220
	Slide Number 221
	Slide Number 222
	Slide Number 223
	Slide Number 224
	Slide Number 225
	Slide Number 226
	Slide Number 227
	Slide Number 228
	Slide Number 229
	Slide Number 230
	Slide Number 231
	Slide Number 232
	Slide Number 233
	Slide Number 234
	Slide Number 235
	Slide Number 236

